ABF is currently being migrated to new servers. Pull requests are currently not operational due to git upgrade, they will be fixed as soon as possible.

Advisory ROSA-A-2015:1681

Creation date
2015-03-30 05:37:28 UTC
Identifier
ROSA-A-2015:1681
Affected versions
Description

No longer require libkactivities and polkit-kde-agent-1, they are now required by kdebase4-workspace. Split khelpcenter to individual package.

References
    Build Lists
    Build Lists

    Affected in